You are not logged in.

Dear visitor, welcome to Allods Online Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

21

Tuesday, March 18th 2014, 6:39pm

Dragagon_old

Unregistered

Bon si on peut se recentré sur le soucis..


J'ai testé avec mon téléphone portable ça fonctionne je peux me co sur le fofo. Mais derrière sur le pc toujours pas comme sur la tablette.

J'ai donc éjecté tout ce qui est cookie, anti virus désactivé, changer de navigateur et toujours rien. Au passage j'utilise la même connexion sur chaque appareilles.

22

Tuesday, March 18th 2014, 6:43pm

As-tu un message ? Explique bien en détail ce qui se passe car personnellement je vois pas trop comment faire pour que ça remarche.

Le pire c'est que tu avais réussi à te co ce midi

23

Tuesday, March 18th 2014, 6:48pm

Dragagon_old

Unregistered

mmm idem pour moi melphios, pourtant je suis sur mon pc et rien et ne bloque

24

Tuesday, March 18th 2014, 6:56pm

Dragagon_old

Unregistered

BAs disons que j'étais sur mon téléphone portable ce midi.



Sinon lorsque je veux me co je fais Login (ou se connecter en Français) puis suivant si je me suis co avant ou pas ça me demande de me co et puis ça me laisse sur la page suivante :



en suite je peux retourner sur le fofo mais je serais toujours pas co. Et j'ai aucun message qui apparait. Soucis de redirection ? un port qui n'est pas ouvert ? enfin bref...

P.S. : j'ai mis le screen en fichier joint.

25

Tuesday, March 18th 2014, 7:01pm

Hum hum, pas simple tout ça. Il faut savoir que le site n'est pas encore totalement opérationnel, donc il est vrai que des bugs subsistent encore par-ci par-là. Que dire à part attendre, là je vois pas, ton compte existe.

26

Tuesday, March 18th 2014, 7:05pm

Dragagon_old

Unregistered

Ce qui me gène le plus c'est que suivant le support sur lequel je suis pour me co bas un coup ça marche un coup non...

27

Tuesday, March 18th 2014, 7:07pm

sur ton pc, tu peux vraiment pas te co sur le site général alors que sur le phone oui, là ça me dépasse carrêment

28

Tuesday, March 18th 2014, 7:46pm

Posts: 111

Location: Var (83)

Occupation: Web Dev

  • Send private message

En effet, cela semble invraissemblable mais je te conseilles juste de patienter un peu. Ouais je sais j'ai déjà trouvé mieux comme solution :/

29

Tuesday, March 18th 2014, 8:17pm

comme annoncé par notre toute nouvelle CM, le site n'est pas encore tout à fait au point donc, il se peut que le problème se règle de lui-même d'ici quelques jours.

30

Tuesday, March 18th 2014, 10:19pm

Salut,

T'as des extensions sur tes navigateurs de PC ? Des trucs qui bloquent des machins et des choses (les cookies, les pubs, le javascript, que sais-je) ?
T'as tenté navigation privée/navigation pas privée ? Des options du navigateur en gros.

Parce que ton problème est étrange.
Allods Online Discord
Check out the community chat
----
Rejoignez la communauté sur le serveur Discord Allods Online

31

Wednesday, March 19th 2014, 6:34am

Dragagon_old

Unregistered

nope glad j'ai rien de tout ce que tu cite ^^

32

Wednesday, March 19th 2014, 7:29am

Posts: 111

Location: Var (83)

Occupation: Web Dev

  • Send private message

Comme dit précédemment dans un autre post (ou celui ci :D), si tu fais tes tentatives dans un lieu hors de chez toi, il se peut qu'il y ait des restrictions d'utilisation (cf : Le souci de Melphios) tel qu'au taff, à la fac/lycée etc etc ...

33

Wednesday, March 19th 2014, 7:35am

Sylwanna

Beginner

Posts: 14

Location: France

Occupation: pavé de Novo

  • Send private message

Cif cherche pas ils veulent pas de toi :whistling:

34

Wednesday, March 19th 2014, 7:38am

Dragagon_old

Unregistered

J'ai exactement le même soucis. Cela a fonctionné qu'une fois ^^ :S

35

Wednesday, March 19th 2014, 7:41am

Posts: 111

Location: Var (83)

Occupation: Web Dev

  • Send private message

Je pense que c'est Hylde qui vous bloque :p

36

Wednesday, March 19th 2014, 8:04am

Dragagon_old

Unregistered

Elle prend trop de place^^ je vais me faire fouetter là xD

PS : Les captcha pas terrible pour les daltoniens comme moi ;(

37

Wednesday, March 19th 2014, 8:08am

Posts: 111

Location: Var (83)

Occupation: Web Dev

  • Send private message

Je crois qu'il y a la possibilité d'avoir des captcha audio mais je peux me tromper

38

Wednesday, March 19th 2014, 9:15am

Non non tu te trompe pas, ils existent mais ils ne sont pas forcément implantés, comme ils existent plusieurs versions de captcha.

39

Wednesday, March 19th 2014, 9:21am

Posts: 111

Location: Var (83)

Occupation: Web Dev

  • Send private message

Ouep je savais puisque j'en installe dans mon taff :P
je parlais surtout du fait de me tromper de leur présence ici ^^

40

Wednesday, March 19th 2014, 9:43am

Ici je sais pas, j'en ai pas vu lundi soir, mais il se peut que depuis ils en aient mis. Là je peut pas dire (ah non hier non plus y avait pas de captcha)

Rate this thread